<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/euro2016/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/euro2016/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://euro2020.parameter.sk/sites/default/files/favicon-parameter_0.png" type="image/png" />
<meta name="description" content="A világranglistát vezető belga vagy a címvédő portugál együttes számára szombat este, a sevillai nyolcaddöntős összecsapásuk után biztosan befejeződik a részben budapesti rendezésű labdarúgó Európa-bajnokság.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="EURO-2020 - A csapategységben bíznak a belgák a címvédő Portugália ellen"/>
<meta property="og:url" content="/node/645372"/>
<meta property="og:image" content="https://euro2020.parameter.sk/sites/default/files/styles/image_of_article/public/photos/martinez_tasr_ap_0.jpeg?itok=efwJpBMP"/>
<meta property="og:description" content="A világranglistát vezető belga vagy a címvédő portugál együttes számára szombat este, a sevillai nyolcaddöntős összecsapásuk után biztosan befejeződik a részben budapesti rendezésű labdarúgó Európa-bajnokság.
" />
<meta property="fb:app_id" content="1115311871866306" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/645372" />
<link rel="shortlink" href="/sk/node/645372" />
		<title>EURO-2020 - A csapategységben bíznak a belgák a címvédő Portugália ellen | Euro2020</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/modules/system/system.base.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/system/system.menus.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/system/system.messages.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/system/system.theme.css?qv7lh8");
</style>
<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/sites/all/modules/date/date_api/date.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/field/theme/field.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/node/node.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/user/user.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/modules/views/css/views.css?qv7lh8");
</style>
<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/sites/all/modules/ctools/css/ctools.css?qv7lh8");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/font-awesome.min.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/bootstrap.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/royalslider.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/style.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/media-responsive.css?qv7lh8");
</style>
		<script type="text/javascript" src="https://euro2020.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/misc/drupal.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qv7lh8"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/jquery-2.1.3.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/bootstrap.min.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/jquery.datetimepicker.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/royalslider.min.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/jquery.flexisel.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/light-gallery/js/lightGallery.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/custom.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/wurfl.js?qv7lh8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"euro2016","theme_token":"G4phii0t4kMEdotjdrUq_Mk1PPQrvWbYi27YvL2PRT0","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/euro2016\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/euro2016\/js\/bootstrap.min.js":1,"sites\/all\/themes\/euro2016\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/euro2016\/js\/royalslider.min.js":1,"sites\/all\/themes\/euro2016\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/euro2016\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/euro2016\/js\/custom.js":1,"sites\/all\/themes\/euro2016\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/euro2016\/css\/font-awesome.min.css":1,"sites\/all\/themes\/euro2016\/css\/bootstrap.css":1,"sites\/all\/themes\/euro2016\/css\/royalslider.css":1,"sites\/all\/themes\/euro2016\/css\/style.css":1,"sites\/all\/themes\/euro2016\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"645372"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/euro2016/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
			ado.master({id: 'BpNRu2OcHDKP9lDYuJi7k1.5QXav1IbUmQhdJu3F9i7.a7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-645372 node-type-article domain-euro2020-parameter-sk section-node euro2016" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1115311871866306',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/euro2016/images/parameter-logo-euro-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>26. 06. 2021. sobota</span><br/>
			János, Adriána		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
			</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/euro2016/images/paraemter-logo-euro2020-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/euro2016/images/parameter-logo-euro2020.png" alt="Home" width="228" height="49" />
		</a>
	</div>	<div class="col-sm-16">
			</div>				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskwmhrokjjpm"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.EURO2016.Magazin  billboardmegaboardgate 1140x200 */
	ado.slave('adoceanskwmhrokjjpm', {myMaster: 'BpNRu2OcHDKP9lDYuJi7k1.5QXav1IbUmQhdJu3F9i7.a7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="euro-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>EURO-2020 - A csapategységben bíznak a belgák a címvédő Portugália ellen</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2021. June 26. - 15:48					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://euro2020.parameter.sk/node/645372" data-picture="https://euro2020.parameter.sk/sites/default/files/styles/image_of_article/public/photos/martinez_tasr_ap_0.jpeg?itok=efwJpBMP" data-title="EURO-2020 - A csapategységben bíznak a belgák a címvédő Portugália ellen" data-description="A világranglistát vezető belga vagy a címvédő portugál együttes számára szombat este, a sevillai nyolcaddöntős összecsapásuk után biztosan befejeződik a részben budapesti rendezésű labdarúgó Európa-bajnokság." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A világranglistát vezető belga vagy a címvédő portugál együttes számára szombat este, a sevillai nyolcaddöntős összecsapásuk után biztosan befejeződik a részben budapesti rendezésű labdarúgó Európa-bajnokság.</p>
			</div>		

			
			<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceansktnohcidovh"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.EURO2016.Magazin  content banner 640x360 */
				ado.slave('adoceansktnohcidovh', {myMaster: 'BpNRu2OcHDKP9lDYuJi7k1.5QXav1IbUmQhdJu3F9i7.a7' });
				</script>
				<!--  end slave  -->
				
			</div>
			
			
							<img class="main-article-img" data-id="img-martinez_tasr_ap_0.jpeg" src="https://euro2020.parameter.sk/sites/default/files/styles/image_of_article/public/photos/martinez_tasr_ap_0.jpeg?itok=efwJpBMP" alt="EURO-2020 - A csapategységben bíznak a belgák a címvédő Portugália ellen" width="738" height="464" />
				<div class="main-article-photo-title">-illusztráció- (Fotó: AP)</div>			
						<div class="description">
								<p>Roberto Martínez, belgák szakvezetője mindenek előtt a rivális gárdát dicsérte.</p>

<blockquote>
	<p>&quot;Portugália nem könnyű ellenfél, de mi hónapok óta készülünk ezekre a kiesés mérkőzésekre, így akár már most vagy egy későbbi szakaszban találkozunk, nem szabad különbséget jelentenie. Csapatként készen állunk egy ilyen szintű mérkőzésre&quot;</p>
</blockquote>

<p>- közölte.</p>

<p>Toby Alderweireld, a belgák védője szerint Cristiano Ronaldo élete formájában játszik az Eb-n. A portugálok kulcsembere a csoportkör után már öt gólnál tart, a válogatottban 109-nél, és utóbbiban csupán egy találatra van attól, hogy egyedüli világrekorder legyen: most holtversenyben első az iráni Ali Daeivel.</p>

<blockquote>
	<p>&quot;Csapatként képesek vagyunk megállítani őt, ez mindig is az erősségeink közé tartozott. Persze, nehéz lesz, mert a portugál egy igazi tornacsapat&quot;</p>
</blockquote>

<p>- nyilatkozta Alderweireld. Hozzátette: bár a közvélemény és a sajtó a portugálok kapcsán elsősorban Cristiano Ronaldóra fókuszál, az ellenfél rajta kívül még több klasszist fel tud vonultatni, majd név szerint emelte ki Bernardo Silvát és Diogo Jotát.</p>

<blockquote>
	<p>&quot;Sok olyan játékosuk van, akik képesek akár a semmiből is gólt szerezni&quot;</p>
</blockquote>

<p>- hangsúlyozta.</p>

<p>Fernando Santos, a portugálok szövetségi kapitánya emlékeztetett: az egyenes kieséses szakasz mérkőzései már olyanok, mintha a torna döntője lenne, amelyeken ha egy csapat nem játszik jól, akkor nem is nyerhet.</p>

<blockquote>
	<p>&quot;A bajnokságban játszhatsz rosszul, attól még megnyerheted, de ha egy ilyen tornán, az egyenes kiesés a szakaszban nem játszol jól, akkor ki fogsz kapni, minden alkalommal&quot;</p>
</blockquote>

<p>- nyilatkozta a szakember.</p>

<p>A belgák az erőviszonyoknak megfelelően három győzelemmel zárták a csoportkört, az oroszok elleni magabiztos nyitány (3-0) után azonban a dánokat csak a második félidőben, a finneket pedig már a hajrában őrölték fel. Az egyaránt szervezett és lelkes riválisokat így 2-1-re, valamint 2-0-ra múlták felül.</p>

<p>A portugálok a társrendező magyarok elleni 3-0-s győzelemmel nyitottak, de mezőnyfölényüket csak a 84. perctől tudták gólokra váltani. Azt követően Münchenben 4-2-re alulmaradtak a németekkel szemben, majd a világbajnoki címvédő franciákkal úgy játszottak 2-2-es döntetlent a Puskás Arénában, hogy góljaikat büntetőből lőtték.</p>

<p>A továbbjutó a negyeddöntőben majd a szombati Olaszország-Ausztria összecsapás győztesével találkozik Münchenben.</p>

<p><strong>Várható kezdőcsapatok:</strong></p>

<p><em><strong>Belgium:</strong></em></p>

<p>Courtois - Alderweireld, Vermaelen, Vertonghen - Meunier, De Bruyne, Witsel, T. Hazard - Carrasco, Lukaku, E. Hazard</p>

<p><em><strong>Portugália:</strong></em></p>

<p>Rui Patrício - Nélson Semedo, Rúben Dias, Pepe, Guerreiro - Palhinha, Renato Sanches, Joao Moutinho - Bernardo Silva, Cristiano Ronaldo, Diogo Jota</p>

<p>(MTI)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Tags:
																		<a href="https://euro2020.parameter.sk/euro-2020">Euro-2020</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://euro2020.parameter.sk/node/645372"></div>
				</div>
							</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://euro2020.parameter.sk/sk/node/645372"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:14</span></div>
							<a href="https://juzneslovensko.parameter.sk/na-slovensku-pribudlo-41-pripadov-nakazy-koronavirusom-ziadne-obete" class="daily-article-title"><span>Na Slovensku pribudlo 41 prípadov nákazy koronavírusom a žiadne obete</span></a>
						</header>
												<div class="daily-article-desc">
							Na Slovensku pribudlo tiež 22 pozitívne testovaných antigénnymi testami.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:10</span></div>
							<a href="https://juzneslovensko.parameter.sk/slovaci-maju-najdrahsie-potraviny-v-ramci-krajin-v4" class="daily-article-title"><span>Slováci majú najdrahšie potraviny v rámci krajín V4</span></a>
						</header>
												<div class="daily-article-desc">
							Tovary v Českej republike, Maďarsku aj Poľsku v priemere až o 14% lacnejšie ako u nás.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:30</span></div>
							<a href="https://juzneslovensko.parameter.sk/na-strednom-vychodnom-slovensku-hrozia-v-sobotu-burky-s-krupami" class="daily-article-title"><span>Na strednom a východnom Slovensku hrozia v sobotu búrky s krúpami</span></a>
						</header>
												<div class="daily-article-desc">
							Na východe sa môžu v sobotu vyskytnúť aj prívalové povodne. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>09:40</span></div>
							<a href="https://juzneslovensko.parameter.sk/cr-burka-poskodila-obec-stebno-experti-hovoria-o-tornade" class="daily-article-title"><span>ČR: Búrka poškodila obec Stebno, experti hovoria o tornáde</span></a>
						</header>
												<div class="daily-article-desc">
							Škody sa odhadujú na desiatky miliónov korún.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>08:51</span></div>
							<a href="https://juzneslovensko.parameter.sk/pcr-test-pre-deti-pred-pobytovym-taborom-bude-bezplatny" class="daily-article-title"><span>PCR test pre deti pred pobytovým táborom bude bezplatný</span></a>
						</header>
												<div class="daily-article-desc">
							Rodičia ich budú môcť prihlásiť štandardnou formou cez stránku korona.gov.sk. 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>June 21. - 17:53</span></div>
									<a href="https://juzneslovensko.parameter.sk/na-procese-s-lehelom-horvathom-vypovedalo-sest-svedkov" class="daily-article-title"><span>Na procese s Lehelom Horváthom vypovedalo šesť svedkov </span></a>
								</header>
																<div class="daily-article-desc">
									Horváth je obžalovaný aj z krádeže 45,5 milióna korún z bezpečnostnej schránky.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>June 20. - 09:29</span></div>
									<a href="https://juzneslovensko.parameter.sk/pokracuje-proces-s-lehelom-horvathom-oznacovanym-za-hrobara-satorovcov" class="daily-article-title"><span>Pokračuje proces s Lehelom Horváthom, označovaným za hrobára sátorovcov</span></a>
								</header>
																<div class="daily-article-desc">
									Na programe je výsluch šiestich svedkov. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>June 24. - 10:25</span></div>
									<a href="https://juzneslovensko.parameter.sk/mzvez-sr-zo-slovenska-mozno-do-madarska-cestovat-bez-obmedzeni" class="daily-article-title"><span>MZVEZ SR: Zo Slovenska možno do Maďarska cestovať bez obmedzení</span></a>
								</header>
																<div class="daily-article-desc">
									Na území Maďarska je potrebné dodržať všetky protiepidemiologické opatrenia.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>June 21. - 18:39</span></div>
									<a href="https://juzneslovensko.parameter.sk/zena-skrtila-kablom-svoju-matku-tej-sa-podarilo-vyskocit-z-balkona" class="daily-article-title"><span>Žena škrtila káblom svoju matku, tej sa podarilo vyskočiť z balkóna</span></a>
								</header>
																<div class="daily-article-desc">
									Po páde sa jej napriek zraneniam podarilo utiecť a privolať pomoc.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>June 20. - 10:53</span></div>
									<a href="https://juzneslovensko.parameter.sk/trhova-hradska-s-partnerskou-obcou-bony-pripravuje-viacere-podujatia" class="daily-article-title"><span>Trhová Hradská: S partnerskou obcou Bőny pripravuje viaceré podujatia</span></a>
								</header>
																<div class="daily-article-desc">
									Obec získala na projekt dotáciu 35.255 eur.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/645183"><img src="https://euro2020.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/vajna_3.jpg?itok=h-LI6ua-" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/645183" class="article-title">Vajna Timi 8,9 millió dollárért vásárolt magának házat Beverly Hillsben</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/644726"><img src="https://euro2020.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-09-07-jablonec/004_dac_jablonec_2020_09_17_csefalvay_img_1836.jpg?itok=LVAnY3M8" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/644726" class="article-title">Európa Konferencia-liga: Kiderült, ki lesz a DAC ellenfele a második selejtezőkörben</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/645256"><img src="https://euro2020.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_nagymegyer02_1.jpg?itok=rNvrkGmc" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/645256" class="article-title">Kamion hajtott a vonat elé Nagymegyeren!</a>
			</div>
		</article>	
					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/aprohirdetesek">Apróhirdetések</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="http://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/euro2016/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/euro2016/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/euro2016/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/euro2016/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/euro2016/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/euro2016/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://euro2020.parameter.sk/modules/statistics/statistics.js?qv7lh8"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
