<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/euro2016/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/euro2016/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://euro2020.parameter.sk/sites/default/files/favicon-parameter_0.png" type="image/png" />
<meta name="description" content="Jelen állás szerint csak a Nagy-Britanniában élő dánok szurkolhatnak a Wembley Stadionban labdarúgó-válogatottjuknak szerdán, az angolok elleni Európa-bajnoki elődöntőben.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="EURO-2020 - Csak az Angliában élő dánok mehetnek a Wembley-be"/>
<meta property="og:url" content="/node/645873"/>
<meta property="og:image" content="https://euro2020.parameter.sk/sites/default/files/styles/image_of_article/public/photos/wembley_tasr_ap.jpg?itok=tJTmkvJN"/>
<meta property="og:description" content="Jelen állás szerint csak a Nagy-Britanniában élő dánok szurkolhatnak a Wembley Stadionban labdarúgó-válogatottjuknak szerdán, az angolok elleni Európa-bajnoki elődöntőben.
" />
<meta property="fb:app_id" content="1115311871866306" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/euro-2020-csak-az-angliaban-elo-danok-mehetnek-wembley-be" />
<link rel="shortlink" href="/node/645873" />
		<title>EURO-2020 - Csak az Angliában élő dánok mehetnek a Wembley-be | Euro2020</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/modules/system/system.base.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/system/system.menus.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/system/system.messages.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/system/system.theme.css?qv7lh8");
</style>
<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/sites/all/modules/date/date_api/date.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/field/theme/field.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/node/node.css?qv7lh8");
@import url("https://euro2020.parameter.sk/modules/user/user.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/modules/views/css/views.css?qv7lh8");
</style>
<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/sites/all/modules/ctools/css/ctools.css?qv7lh8");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/font-awesome.min.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/bootstrap.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/royalslider.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/style.css?qv7lh8");
@import url("https://euro2020.parameter.sk/sites/all/themes/euro2016/css/media-responsive.css?qv7lh8");
</style>
		<script type="text/javascript" src="https://euro2020.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/misc/drupal.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qv7lh8"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/jquery-2.1.3.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/bootstrap.min.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/jquery.datetimepicker.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/royalslider.min.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/jquery.flexisel.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/light-gallery/js/lightGallery.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/custom.js?qv7lh8"></script>
<script type="text/javascript" src="https://euro2020.parameter.sk/sites/all/themes/euro2016/js/wurfl.js?qv7lh8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"euro2016","theme_token":"_2_9RguHKLZPR-JC2E9lBNN8FwqtIkFa6orQNCkOjT8","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/euro2016\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/euro2016\/js\/bootstrap.min.js":1,"sites\/all\/themes\/euro2016\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/euro2016\/js\/royalslider.min.js":1,"sites\/all\/themes\/euro2016\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/euro2016\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/euro2016\/js\/custom.js":1,"sites\/all\/themes\/euro2016\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/euro2016\/css\/font-awesome.min.css":1,"sites\/all\/themes\/euro2016\/css\/bootstrap.css":1,"sites\/all\/themes\/euro2016\/css\/royalslider.css":1,"sites\/all\/themes\/euro2016\/css\/style.css":1,"sites\/all\/themes\/euro2016\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"645873"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/euro2016/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
			ado.master({id: 'BpNRu2OcHDKP9lDYuJi7k1.5QXav1IbUmQhdJu3F9i7.a7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-645873 node-type-article domain-euro2020-parameter-sk section-euro-2020-csak-az-angliaban-elo-danok-mehetnek-wembley-be euro2016" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1115311871866306',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/euro2016/images/parameter-logo-euro-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 07. 05. hétfő</span><br/>
			Emese, Cyril, Metod		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
			</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/euro2016/images/paraemter-logo-euro2020-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/euro2016/images/parameter-logo-euro2020.png" alt="Címlap" width="228" height="49" />
		</a>
	</div>	<div class="col-sm-16">
			</div>				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskwmhrokjjpm"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.EURO2016.Magazin  billboardmegaboardgate 1140x200 */
	ado.slave('adoceanskwmhrokjjpm', {myMaster: 'BpNRu2OcHDKP9lDYuJi7k1.5QXav1IbUmQhdJu3F9i7.a7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="euro-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>EURO-2020 - Csak az Angliában élő dánok mehetnek a Wembley-be</h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2021. július 5. - 13:53					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://euro2020.parameter.sk/node/645873" data-picture="https://euro2020.parameter.sk/sites/default/files/styles/image_of_article/public/photos/wembley_tasr_ap.jpg?itok=tJTmkvJN" data-title="EURO-2020 - Csak az Angliában élő dánok mehetnek a Wembley-be" data-description="Jelen állás szerint csak a Nagy-Britanniában élő dánok szurkolhatnak a Wembley Stadionban labdarúgó-válogatottjuknak szerdán, az angolok elleni Európa-bajnoki elődöntőben." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Jelen állás szerint csak a Nagy-Britanniában élő dánok szurkolhatnak a Wembley Stadionban labdarúgó-válogatottjuknak szerdán, az angolok elleni Európa-bajnoki elődöntőben.</p>
			</div>		

			
			<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceansktnohcidovh"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.EURO2016.Magazin  content banner 640x360 */
				ado.slave('adoceansktnohcidovh', {myMaster: 'BpNRu2OcHDKP9lDYuJi7k1.5QXav1IbUmQhdJu3F9i7.a7' });
				</script>
				<!--  end slave  -->
				
			</div>
			
			
							<img class="main-article-img" data-id="img-wembley_tasr_ap.jpg" src="https://euro2020.parameter.sk/sites/default/files/styles/image_of_article/public/photos/wembley_tasr_ap.jpg?itok=tJTmkvJN" alt="EURO-2020 - Csak az Angliában élő dánok mehetnek a Wembley-be" width="738" height="464" />
				<div class="main-article-photo-title">-illusztráció- (Fotó: TASR/AP)</div>			
						<div class="description">
								<p>A dán szövetség (DBU) közlése szerint 5000 jegyet kaptak a találkozóra. Sajtóértesülések szerint a dán és a brit kormány egyeztetése eddig nem vezetett eredményre abban a kérdésben, hogy az északi ország drukkerei esetleg kaphassanak utazási könnyítéseket és kivételt a koronavírus-járvány miatti korlátozások alól.</p>

<p>Nagy-Britanniában jelenleg a koronavírus delta variánsának terjedése okoz gondot.</p>

<p>A Wembley Stadionban mindkét elődöntőn 60 ezer néző lehet jelen.</p>

<p>(MTI)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://euro2020.parameter.sk/euro-2020">Euro-2020</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://euro2020.parameter.sk/node/645873"></div>
				</div>
							</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/euro-2020-europa-egyik-legosibb-rivalizalasanak-ujabb-felvonasa-kovetkezik"><img src="https://euro2020.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/foci_tasr_ap_18.jpg?itok=fDbhCuzq" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/euro-2020" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/euro-2020-europa-egyik-legosibb-rivalizalasanak-ujabb-felvonasa-kovetkezik" class="article-title related-title">EURO-2020 - Európa egyik legősibb rivalizálásának újabb felvonása következik</a>
								<p>
									Az olasz-spanyol elődöntő kedden 21 órakor kezdődik a Wembley Stadionban.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/euro-2020-darida-elkoszont-cseh-valogatottol"><img src="https://euro2020.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/vladimir-darida-jack-grealish.jpg?itok=zSsy7fbG" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/euro-2020" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/euro-2020-darida-elkoszont-cseh-valogatottol" class="article-title related-title">EURO-2020: Darida elköszönt a cseh válogatottól</a>
								<p>
									Egy nappal az Európa-bajnoki búcsú után bejelentette visszavonulását a nemzeti csapattól.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/euro-2020-southgate-szerint-hatarozottak-es-konyortelenek-voltak"><img src="https://euro2020.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/italy_ukraine_england_euro_2020_soccer632806794277.jpg?itok=fR3PKpI-" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/euro-2020" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/euro-2020-southgate-szerint-hatarozottak-es-konyortelenek-voltak" class="article-title related-title">EURO-2020: Southgate szerint határozottak és könyörtelenek voltak</a>
								<p>
									Az angolok nem akarnak megállni az elődöntőnél.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://euro2020.parameter.sk/euro-2020-csak-az-angliaban-elo-danok-mehetnek-wembley-be"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:53</span></div>
							<a href="https://euro2020.parameter.sk/euro-2020-csak-az-angliaban-elo-danok-mehetnek-wembley-be" class="daily-article-title"><span>EURO-2020 - Csak az Angliában élő dánok mehetnek a Wembley-be</span></a>
						</header>
												<div class="daily-article-desc">
							A dán szövetség (DBU) közlése szerint 5000 jegyet kaptak a Anglia-Dánia találkozóra.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:33</span></div>
							<a href="https://parameter.sk/nem-sokon-mulott-hogy-elerjek-joe-biden-oltakozasi-celjat-az-amerikai-fuggetlenseg-napjara" class="daily-article-title"><span>Nem sokon múlott, hogy elérjék Joe Biden oltakozási célját az amerikai függetlenség napjára</span></a>
						</header>
												<div class="daily-article-desc">
							A felnőttek 58 százalékát teljesen átoltották.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:09</span></div>
							<a href="https://parameter.sk/forma-1-osztrak-nagydij-nemzetkozi-sajtovisszhang-oranje-parti-verstappen-kiraly" class="daily-article-title"><span>Forma-1 Osztrák Nagydíj - Nemzetközi sajtóvisszhang: Oranje-parti, Verstappen a király</span></a>
						</header>
												<div class="daily-article-desc">
							Verstappen összetettben 32 pont előnnyel vezet.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>12:49</span></div>
							<a href="https://parameter.sk/harminc-nappal-hataratlepes-elott-lehet-regisztralni-az-ehranica-alkalmazasba" class="daily-article-title"><span>Harminc nappal a határátlépés előtt lehet regisztrálni az eHranica-alkalmazásba</span></a>
						</header>
												<div class="daily-article-desc">
							Ez azoknak nagy segítség, akiknek nincs mobiltelefonjuk.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:29</span></div>
							<a href="https://parameter.sk/rekordszamu-autot-szallitott-ki-tesla-masodik-negyedevben" class="daily-article-title"><span>Rekordszámú autót szállított ki a Tesla a második negyedévben</span></a>
						</header>
												<div class="daily-article-desc">
							201 ezer 250 autót szállított ki, jóval többet az egy évvel korábbinál.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>július 1. - 09:48</span></div>
									<a href="https://parameter.sk/az-ingazoknak-augusztusig-maradt-idejuk-hogy-beoltassak-magukat-utana-megszunnek-rajuk-vonatkozo" class="daily-article-title"><span>Az ingázóknak augusztusig maradt idejük, hogy beoltassák magukat, utána megszűnnek a rájuk vonatkozó kivételek</span></a>
								</header>
																<div class="daily-article-desc">
									Az új utazási szemafor értelmében más szabályok fognak vonatkozni az ingázókra is.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 2. - 10:25</span></div>
									<a href="https://parameter.sk/kegyetlen-maffiozo-rokonai-vallalkoznak-szlovakiaban-annyira-brutalis-hire-hogy-attol-meg-csontinak" class="daily-article-title"><span>Kegyetlen maffiózó rokonai vállalkoznak Szlovákiában. Annyira brutális a híre, hogy attól még Csontinak is felfordulna a gyomra</span></a>
								</header>
																<div class="daily-article-desc">
									Az ellenségeit ledaráltatta, és a belőlük készített húspogácsát meg mustárral ette meg.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 30. - 15:06</span></div>
									<a href="https://parameter.sk/aki-nincs-beoltva-rafazik-julius-9-tol-valtoznak-az-utazasi-szabalyok" class="daily-article-title"><span>AKI NINCS BEOLTVA, RÁFÁZIK: Július 9-től változnak az utazási szabályok</span></a>
								</header>
																<div class="daily-article-desc">
									Oltással zöld az út, de ha nem vagy beoltva, mindegy, honnan jöttél, irány a karantén.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 2. - 12:37</span></div>
									<a href="https://parameter.sk/ha-be-van-oltva-ha-nem-minden-hazateronek-be-kell-jelentkeznie-az-ehranica-rendszerbe" class="daily-article-title"><span>Ha be van oltva, ha nem, minden hazatérőnek be kell jelentkeznie az eHranica rendszerbe</span></a>
								</header>
																<div class="daily-article-desc">
									Nincs kivétel.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 29. - 18:13</span></div>
									<a href="https://parameter.sk/ha-kapott-egy-ilyen-sms-uzenetet-azt-ne-torolje-ki" class="daily-article-title"><span>Ha kapott egy ilyen SMS üzenetet, azt ne törölje ki!</span></a>
								</header>
																<div class="daily-article-desc">
									Ezzel váltható ki az uniós Covid-igazolvány.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/elado-egy-kisertetjarta-romos-falu"><img src="https://euro2020.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/mountains-192987_640.jpg?itok=pgY2hGzI" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/elado-egy-kisertetjarta-romos-falu" class="article-title">Eladó egy kísértetjárta, romos falu</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/nemeth-antal-szerint-nem-vallott-szegyent-dac-salzburg-elleni-elokeszuleti-merkozesen"><img src="https://euro2020.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/min_66.jpg?itok=EqMzg-Tx" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/nemeth-antal-szerint-nem-vallott-szegyent-dac-salzburg-elleni-elokeszuleti-merkozesen" class="article-title">Németh Antal szerint nem vallott szégyent a DAC a Salzburg elleni előkészületi mérkőzésen</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/parkolo-kocsinak-utkozott-egy-ittas-asszony-boson"><img src="https://euro2020.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/203707616_869609590303691_6932022191116234889_n.jpg?itok=uEnfXlQg" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/parkolo-kocsinak-utkozott-egy-ittas-asszony-boson" class="article-title">Parkoló kocsinak ütközött egy ittas asszony Bősön</a>
			</div>
		</article>	
					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/aprohirdetesek">Apróhirdetések</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/euro2016/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/euro2016/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/euro2016/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/euro2016/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/euro2016/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/euro2016/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://euro2020.parameter.sk/modules/statistics/statistics.js?qv7lh8"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
				
		

	</body>
</html>
